Bug in Light mode #1

Closed
opened 6 months ago by Android-PowerUser · 1 comments

If the dark mode is not switched on, the writing can no longer be read because it then has the same color as the background. No matter what design. Android 11 Samsung german

If the dark mode is not switched on, the writing can no longer be read because it then has the same color as the background. No matter what design. Android 11 Samsung german

I think the issue is fixed now

I think the issue is fixed now
hardcoresushi closed this issue 5 months ago
Sign in to join this conversation.
No Label
No Milestone
No project
No Assignees
2 Participants
Notifications
Due Date

No due date set.

Dependencies

This issue currently doesn't have any dependencies.

Loading…
There is no content yet.