Pré-requis à compléter #4

Closed
opened 1 year ago by francoisa · 2 comments
francoisa commented 1 year ago

Concernant les pré-requis, je compléterais par :

  • paquet unzip à ajouter

  • Distribution supportant pip3 version 19 (nécessité de Vosk) : Ubuntu 20.04 (pas 18.04).

Concernant les pré-requis, je compléterais par : - paquet unzip à ajouter - Distribution supportant pip3 version 19 (nécessité de Vosk) : Ubuntu 20.04 (pas 18.04).
Poster

Et bien sûr : 4 Go de Ram.
Avec 2 Go, le script conversion_simple_fr.py plante, faute de RAM.

Et bien sûr : 4 Go de Ram. Avec 2 Go, le script conversion_simple_fr.py plante, faute de RAM.
Owner

top, ajouté dans le readme :)

top, ajouté dans le readme :)
tykayn closed this issue 1 year ago
tykayn locked as Resolved and limited conversation to collaborators 1 year ago
Sign in to join this conversation.
No Label
No Milestone
No project
No Assignees
2 Participants
Notifications
Due Date

No due date set.

Dependencies

This issue currently doesn't have any dependencies.

Loading…
There is no content yet.